Montag, 12. November 2012

Samsung Blue ray Player am Medion Fernseher angeschlossen. Kein Bild? Gelöst!

Problem gelöst, Blue-ray-Player durch HDMI-Kabel mit Tv verbunden und doch kein Bild? 

Hallo zusammen, 
vor ein paar Tagen habe ich mir bei Media Markt einen Samsung Blue-ray Player gekauft weil mein altes Gerät den Geist aufgegeben hat.
Mal eben schnell los und einen neuen gekauft.. dachte ich. Natürlich hatte ich die Qual der Wahl. Obwohl, meinem Budget nach wollte ich schon in einer gewissen Preisklasse bleiben. Also soviel Auswahl hatte ich dann doch nicht.

Meine Wahl fiel auf einen sehr schlanken kleinen Blue-ray 3D Player von Samsung für 100 Euro. Ich dachte ich hätte ein Schnäppchen gemacht.. 


Doch soeben habe ich gesehen das ich das gleiche Gerät sogar ca. 25 Euro billiger bekommen kann. Ich glaube ich tausche meinen noch einmal um. Am Ende dieses Artikels findet Ihr noch mal einen Link mit Bild zum Angebot.

Hier ist ein Link zu Amazon, der Preis ist heruntergesetzt worden. Es sind aber nur noch wenige Player verfügbar.

Samsung BD-E5500 3D-Blu-ray-Player (2D/3D-Konverter, WLAN-Ready, HDMI, USB) schwarz


Es sollte alles schnell gehen daher habe ich nicht weiter nachgehakt. Der Verkäufer fragte mich noch ob ich denn ein richtiges HDMI Kabel habe, bei dem Player sei nämlich keines dabei. 

Da war schon der erste Haken! Ein Kabel welches ich dringend zum Anschließen benötige wird nicht mitgeliefert? Komisch. Ok, dieses kostete mich dann noch einmal stolze 20 Euro. 

Ich dachte zu hause gleich loslegen zu können. Ein Kabel anschließen und den Player bedienen das kann ich ja. Ich muß dazu sagen, es war kurz vor Ladenschluß und mein Sohn hatte sich vorgenommen im Laden verstecken zu spielen. Mit anderen Worten, so wirklich zuhören oder dem Verkäufer Fragen stellen konnte ich nicht. 

Zuhause ging ich also nach Anleitung vor und schloss alles ordnungsgemäß an. 
Was dann geschah konnte ich mir nicht erklären, kein Bild trotz direktem Anschluß an den TV mit HDMI - Kabel. 

Ich habe alles versucht was in meiner Macht stand aber ich bekam kein Bild. Neben Programmierversuchen habe ich die Bedienungsanleitung vom Player sowie vom Medion Fernseher studiert aber fand das Problem einfach nicht. 

Natürlich habe ich auch gegoogelt, ohne Erfolg. Es scheint aber mehreren Leuten so zu ergehen. Ich bin da also nicht die Einzige.
Nach einer Nacht, einem angebrochenen Tag dann die Erkenntnis. Naja, was heißt Erkenntnis, ich habe halt nochmal in der Anleitung meines Tv`s gesucht und fand dann schließlich folgendes: 

Lösung!!
Ich mußte auf meiner Fernbedienung (TV) eine gewisse Taste (Source/AV) drücken um dem Fernseher quasi zu sagen was er tun soll. Hier erscheinen jetzt die verschiedenen Kanäle auf dem Bildschirm wie HDMI 1, HDMI 2, VCR, EXT-1 usw. 
Hier habe ich dann auf HDMI 1 navigiert (wo ich auch mein HDMI-Kabel angeschlossen habe) und siehe da, ich hatte ein Bild. Undzwar gestochen scharf. 

Das war alles, einfach nachdenken und auf die richtige Taste drücken. 
Ok, woher sollte ich wissen das ich nach dieser Taste oder dem Begriff "source" suchen soll, stand nirgends in der Anleitung! Aber im Internet :-)

Vielleicht kennt Ihr dieses Problem ja selber? Hier habt Ihr eine Lösung, viel Spaß jetzt beim Anschließen. 

Ach ja, hiermit hat sich wieder bewahrheitet, wer lesen kann ist ja klar im Vorteil. 

                                      Und so sieht er aus:
                                         

Lg. Sue

Nützliche Tipps und Tricks, verdien im www.

Kommentare:

  1. Da geht es mir genauso wie dir...nur hab ich immer noch kein Bild :(. HDMI Kabel ist angeschlossen und TV auf Source und HDMI gestellt, aber das Bild läuft nicht. Habe auch den Samsung blue ray player.....

    AntwortenLöschen
    Antworten
    1. Hallo Verena, hast Du denn auch den richtigen HDMI Anschluß genommen? Ich habe 4 Stück. Den ersten habe ich dann belegt und mit der source/AV Taste dann auch HDMI 1 eingestellt. Versuchs doch noch mal. Außerdem habe ich in der Bedienungsanleitung noch gelesen das Du eine gewisse Reihenfolge beim Anschließen der Geräte einhalten mußt. Weiß aber jetzt nicht genau wie das war. Ich würde den Stecker nochmal ziehen und dann die Anschlüße überprüfen bzw. nochmal neu einstecken. Klingt komisch aber versuchs doch und melde Dich nochmal ob es geklappt hat. Vielleicht hat auch das Kabel eine Macke? lg. Sue

      Löschen